National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Message  stringman le Mer 4 Jan - 10:47

C'est vrai qu'en écoutant je trouve le son bien étouffé scratch Je ne comprends pas trop, à l'écoute casque directement sur le Q3 le son est excellent, et là....????
Il doit y avoir un truc que je n'ai pas compris sur le Q3: le gain du micro était en "auto", il vaut mieux enregistrer en "High"?
Tout les effets sont "off" (Pas de "Maximise" ou "Ultra maximise", de toute façon que je clique sur cette option ça plante le logiciel scratch)
avatar
stringman

Messages : 678
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Message  nano le Mer 4 Jan - 10:49

Ta musique est super-sympa.

nano

Messages : 1479
Date d'inscription : 25/03/2010
Age : 62
Localisation : Saint Julien Les Metz

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Message  stringman le Mer 4 Jan - 11:08

Merci Nano, le picking c'est "fishing blue" de Taj Mahal, l'open G c'est du "comme ça vient", l'open D il y a un peu de "poor boy" et une approche de "boogie woogie dance".
Mais je suis déçu par le rendu Suspect
avatar
stringman

Messages : 678
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Message  MICHEL WALIGORA le Mer 4 Jan - 12:39

stringman a écrit:C'est vrai qu'en écoutant je trouve le son bien étouffé scratch Je ne comprends pas trop, à l'écoute casque directement sur le Q3 le son est excellent, et là....????
Il doit y avoir un truc que je n'ai pas compris sur le Q3: le gain du micro était en "auto", il vaut mieux enregistrer en "High"?
Tout les effets sont "off" (Pas de "Maximise" ou "Ultra maximise", de toute façon que je clique sur cette option ça plante le logiciel scratch)

Je trouve ton enregistrement tout à fait correct. Sur mon iMac et mes enceintes monitoring on retrouve bien le son d'un National style O. Après, un enregistrement reste un enregistrement. Joues tu avec la pulpe ou un peu d'ongle ?

Mes réglages Audio sur mon ZOOM Q3HD :

1/ FORMAT : PCM

2/ SAMPLE RATE : 96 KHZ

3/ BIT LENGHT : 24 bit

Le tout en position automatique.
avatar
MICHEL WALIGORA

Messages : 3712
Date d'inscription : 15/06/2011
Age : 67
Localisation : Au fond de la classe près du radiateur

Voir le profil de l'utilisateur http://home.nordnet.fr/~michel.waligora/

Revenir en haut Aller en bas

Re: National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Message  stringman le Mer 4 Jan - 14:12

Michel, merci pour les précisions, j'étais en 44.1Hz et 24 Bit, j'essaierai en 96Hz.
Je reste surpris par la différence de "volume" entre l'appareil et la vidéo en elle-même, faut-il jouer sur les effets dans Handyshare pour compenser une perte (dans le 3eme onglet il y a des possibilités de jouer sur la bande passante si j'ai bien compris, non?)

Je joue avec un peu d'ongle
avatar
stringman

Messages : 678
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Message  MICHEL WALIGORA le Mer 4 Jan - 14:27

stringman a écrit:Michel, merci pour les précisions, j'étais en 44.1Hz et 24 Bit, j'essaierai en 96Hz.
Je reste surpris par la différence de "volume" entre l'appareil et la vidéo en elle-même, faut-il jouer sur les effets dans Handyshare pour compenser une perte (dans le 3eme onglet il y a des possibilités de jouer sur la bande passante si j'ai bien compris, non?)

Je joue avec un peu d'ongle

Dans HandyShare / Mastering tu peux tenter Clear & Power.
avatar
MICHEL WALIGORA

Messages : 3712
Date d'inscription : 15/06/2011
Age : 67
Localisation : Au fond de la classe près du radiateur

Voir le profil de l'utilisateur http://home.nordnet.fr/~michel.waligora/

Revenir en haut Aller en bas

Re: National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Message  stringman le Mer 4 Jan - 19:32

Je dois avoir un souci que je ne peux identifier: quand je vais sur "reverb" ou "mastering" j'ai le "processing" qui se met en route, et un message d'erreur "handyshare a rencontré un problème et patati et patata, envoyer le rapport d'erreur etc...."
J'ai désinstallé et réinstallé, rien n'y fait.
Quelqu'un a une idée? Le reste fonctionne scratch
avatar
stringman

Messages : 678
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Message  MICHEL WALIGORA le Mer 4 Jan - 19:41

Lance une recherche sur Google.
avatar
MICHEL WALIGORA

Messages : 3712
Date d'inscription : 15/06/2011
Age : 67
Localisation : Au fond de la classe près du radiateur

Voir le profil de l'utilisateur http://home.nordnet.fr/~michel.waligora/

Revenir en haut Aller en bas

Re: National style 0 de 1930 (VIDEOS AJOUTEES Page2)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum